Différences

Ci-dessous, les différences entre deux révisions de la page.

Lien vers cette vue comparative

Les deux révisions précédentes Révision précédente
exigences_minimales [Le 07/01/2019, 14:29]
195.25.86.141 [Ubuntu GNOME]
exigences_minimales [Le 15/05/2019, 08:38] (Version actuelle)
malbo [Ubuntu GNOME] ajout mention sur l'édition 32-bits qui n'est plus proposée -
Ligne 38: Ligne 38:
 | Accès Internet ​ | Accès à haut-débit recommandé,​ \\ afin d'​installer les mises à jour et des nouveaux logiciels ​ | Accès internet pour mises à jour de sécurité | | Accès Internet ​ | Accès à haut-débit recommandé,​ \\ afin d'​installer les mises à jour et des nouveaux logiciels ​ | Accès internet pour mises à jour de sécurité |
  
-//* Les processeurs non-PAE ne sont pas gérés. L'​édition 64-bits requiert un processeur compatible avec les jeux d'​instruction 64-bits (amd64 ou intel64). L'​édition 32-bits requiert un processeur 32-bits ou 64-bits compatible avec les jeux d'​instructions x86.//+//* Les processeurs non-PAE ne sont pas gérés. L'​édition 64-bits requiert un processeur compatible avec les jeux d'​instruction 64-bits (amd64 ou intel64). L'​édition 32-bits requiert un processeur 32-bits ou 64-bits compatible avec les jeux d'​instructions x86.  ​Attention : cette édition 32-bits n'est plus proposée à partir de la version 17.10 //
  
 ===== Kubuntu ===== ===== Kubuntu =====
  • exigences_minimales.txt
  • Dernière modification: Le 15/05/2019, 08:38
  • par malbo